SMS doesn't work when Wi-Fi calling enabled

Printable View