1. hopmedic's Avatar
    This is really weird... I started working on a Word document at work, using Word 2010. I emailed it to myself and opened it in Word 2013, and now I get triangles at the start of each paragraph, that when you click them they rotate 45 degrees as if they were expanding/collapsing, but nothing expands or collapses, and when I type a space, it does not show up until the next non-space character is typed. It is quite aggravating, and I can't figure out how to switch it back to normal.

    Anyone have any ideas?
    02-24-2014 09:26 PM
  2. Laura Knotek's Avatar
    What format was the original document? Are you using compatibility mode in Word 2013?
    02-24-2014 11:45 PM
  3. hopmedic's Avatar
    Ummm.... In 2010 it was created as a docx, from an APA style template downloaded from office.com. When I saved it from Outlook 2013, it gave me some kind of message about compatibility, but I just clicked through. Something weird, though... When I went through afterward and added a reference to my references page, it worked as expected on the refs page. But still weird in the body. Has to be something about how 2013 handled whatever format the body was in, but not the refs, since it acted normal in 2010. Weird.
    02-25-2014 12:35 PM
  4. Wallaby#CB's Avatar
    Were you able to resolve this issue? It just started happening to me.
    05-03-2014 03:52 PM
  5. Bluejay87's Avatar
    This is happeneing to me too!! Quite annoying. Anyone got a solution?
    05-17-2014 08:38 PM
  6. Matails1's Avatar
    Hit (Ctrl+*) to show your paragraph marks. You will notice you have a Section Break at the point this issue is occurring. The section break (for some reason) wont let Word display a space until a non-space character has been entered. If you hit 'Enter' before the section break this should fix the issue.
    nickthegreek93 likes this.
    07-03-2014 10:01 AM
  7. Jason Wenzel1's Avatar
    Thanks for the Ctrl+* tip, I really couldn't figure that one out! I'm working on a new laptop and it's doing some weird things - so I wasn't sure if that was a software or hardware problem. Indeed you were right about the section break keeping the spaces from showing up.
    02-09-2015 12:28 AM
  8. behzaf's Avatar
    Go to
    design
    paragraph spacing
    change it to "compact"
    03-28-2016 03:57 AM
  9. nickthegreek93's Avatar
    Hit (Ctrl+*) to show your paragraph marks. You will notice you have a Section Break at the point this issue is occurring. The section break (for some reason) wont let Word display a space until a non-space character has been entered. If you hit 'Enter' before the section break this should fix the issue.
    Sorry to bump such an old thread but I just wanted to say thank you. I could tell this bug was related to section breaks but I couldn'd quite fix it. Basically the section break needs to be in its own line otherwise space and enter won't register on-screen until you type the next character (which is pretty darn annoying).
    04-29-2017 10:09 AM
  10. Bunyamin Tetik's Avatar
    I fix the same problem with deleting all glitchy part. You can try to find normal line and delete until there.
    09-29-2017 07:05 AM

Similar Threads

  1. IMAP sent email not synching
    By GraemeT in forum Windows Phone 8
    Replies: 2
    Last Post: 04-06-2014, 02:28 PM
  2. Official"Not the SAMESUNG ;)" Thread
    By NawfSideWillyB in forum Phone Wars
    Replies: 12
    Last Post: 02-26-2014, 01:47 PM
  3. Sim locked or not
    By INFIN1TY-NL in forum Nokia Lumia 920
    Replies: 4
    Last Post: 02-25-2014, 07:01 PM
LINK TO POST COPIED TO CLIPBOARD