02-17-2010 03:39 PM
58 123
tools
  1. dawnmoore72's Avatar
    I'm getting a white box in between the first number and the second. Any ideas?
    I uninstalled the clock, but still have some left over residue. Here's a screen shot
    12-30-2009 08:55 AM
  2. Dave Blake's Avatar
    I uninstalled the clock, but still have some left over residue. Here's a screen shot
    That is odd I have seen the white square in the upper left hand corner but never in the middle. I am running a custom ROM today it doesn't even have Touch Flow on it so I cant test for you. I will be flashing in a couple of days so if no one else responds I will try this and see what it does to my PPC screen. Good luck have you tried any of the other clock cab files to see if one of them would fix this at this point what do you have to loose.
    12-30-2009 12:30 PM
  3. dawnmoore72's Avatar
    That is odd I have seen the white square in the upper left hand corner but never in the middle. I am running a custom ROM today it doesn't even have Touch Flow on it so I cant test for you. I will be flashing in a couple of days so if no one else responds I will try this and see what it does to my PPC screen. Good luck have you tried any of the other clock cab files to see if one of them would fix this at this point what do you have to loose.
    Thanks, but just got got it figured out. it was actually the all background cab that was messing it up! it's back to normal now. i may try each program separately to see if they are okay without the other.

    Thanks again!
    Dawn
    12-30-2009 01:04 PM
  4. nrfitchett4's Avatar
    C07 Black Chrome Flip Clock- (Install> soft reset.)

    WMWifiRouter Final Free Verison- Use your TP2 as a wi-fi hotspot. (Install>soft reset.)

    HTC Wi-Fi Sharing- Use your TP2 as a wi-fi hotspot. (Install>soft reset.)

    Lucarp78TS Sprint- Clear tab slider.
    anyone else have problems with the wmwifirouter???
    about every 3rd time i use it, my internet dies on my phone and i have to hard reset. not worth it.
    01-09-2010 04:30 AM
  5. monomer's Avatar
    anyone else have problems with the wmwifirouter???
    about every 3rd time i use it, my internet dies on my phone and i have to hard reset. not worth it.
    Have you tried HTC Wi-Fi Sharing instead? That's the one I'm using and have had no problems with it.
    01-09-2010 06:02 AM
  6. jeli2657#WP's Avatar
    i am new to winmo, so I'm pretty sure I'm doing something wrong. when I try to install one of these cabs on my phone, it says it won't install because it is not signed with a trusted certificate. how can I turn off this "protection?" I'm on T-Mobile with the 6.5 winmo update. Is there a winmo "guide" somewhere I can read to teach me these things? Thanks.
    01-25-2010 09:51 PM
  7. monomer's Avatar
    i am new to winmo, so I'm pretty sure I'm doing something wrong. when I try to install one of these cabs on my phone, it says it won't install because it is not signed with a trusted certificate. how can I turn off this "protection?" I'm on T-Mobile with the 6.5 winmo update. Is there a winmo "guide" somewhere I can read to teach me these things? Thanks.
    How odd, I only ever get a warning that an app doesn't have a certificate, but it's never blocked the installation. I can usually override when it asks me whther I'm sureI want to go ahead and install it.
    01-27-2010 02:35 AM
  8. nrfitchett4's Avatar
    i am new to winmo, so I'm pretty sure I'm doing something wrong. when I try to install one of these cabs on my phone, it says it won't install because it is not signed with a trusted certificate. how can I turn off this "protection?" I'm on T-Mobile with the 6.5 winmo update. Is there a winmo "guide" somewhere I can read to teach me these things? Thanks.
    http://forum.ppcgeeks.com/showthread.php?t=78019

    it's called RAPI, in the first post there is a link for the cab to do that.
    02-17-2010 03:39 PM
58 123
LINK TO POST COPIED TO CLIPBOARD