1. pagla6's Avatar
    FOR ALL WM EXPERTS:

    I was prev. using a Motorola KRZR which could be set to "auto answer" after 2 rings when paired in car.

    Now I have an AT&T FUZE. I have not been able to find this type of setting on the device.

    "Auto-answer" had been very helpful in terms of not having to pull out the phone to answer a call while driving. This is clearly a "device" setting and not a car setting.

    Any help would be appreciated.
    12-07-2008 12:45 PM
  2. PGR's Avatar
    Look under Settings > Personal > Phone > More. That's where the setting is on the Sprint Touch Pro.

    Pete
    12-07-2008 05:05 PM
LINK TO POST COPIED TO CLIPBOARD