activesync won't stop running

chrislockr

New member
Jun 22, 2010
1
0
0
Visit site
I have a samsung code i220 with wm 6.1 and I am trying to disable it. I only want it to run when sync with my pc, does anyone have any ideas?



thank you all,

chris lockridge
 

jfa1

New member
Dec 15, 2007
2,567
1
0
Visit site
by default as runs when you connect to your computer. Some times it seems to run whenever it wants. I am not sure but I think there is some way on the desktop to change the options to get only a manual sync which in theory would mean it would only turn on to sync when prompted. I will try to figure that out. EDIT Its an automatic upon connection via usb or serial its only manual when you are doing it wirelessly via exchange server
 
Last edited:

Members online

No members online now.

Forum statistics

Threads
322,536
Messages
2,242,222
Members
427,956
Latest member
symdrop