1. Windows Central Question's Avatar
    I just recently switched from a Nokia Lumia 920 due to age and it was dead to a Nokia Lumia 635.

    Previously on my past 920, I could set the background from light -> dark in the start + theme settings and it would work for my Linked Inbox to be that light/or dark.

    Now, with switching to the Nokia Lumia 635 it is not changing to the dark background I would prefer, only remains in the light, in the Linked Inbox as it had in the past. It is something I can look over, but, it is bothering me as to why it is not working properly? Is it a bug in the programming? Is there something I may be missing on getting that dark background for the Linked Inbox?

    Help!
    07-15-2015 08:41 PM

Similar Threads

  1. Win 10 10166 not so fast on L820 as on a L1520?
    By BlackD0127 in forum Windows 10 Mobile Insider Preview
    Replies: 6
    Last Post: 07-15-2015, 10:19 PM
  2. Why cant I connect to Lumia 640 phone from windows 7 laptop?
    By Windows Central Question in forum Ask a Question
    Replies: 1
    Last Post: 07-15-2015, 10:16 PM
  3. Status post on facebook "Via windows" not showing up
    By Van-Nam Nguyen in forum Ask a Question
    Replies: 0
    Last Post: 07-15-2015, 07:25 PM
  4. Microsoft launches universal app store on the web ahead of Windows 10 launch
    By WindowsCentral.com in forum Windows Central News Discussion
    Replies: 0
    Last Post: 07-15-2015, 07:11 PM
  5. Can you snap two apps vertically when tablet is in portrait view in Windows 10?
    By Windows Central Question in forum Ask a Question
    Replies: 0
    Last Post: 07-15-2015, 06:05 PM
LINK TO POST COPIED TO CLIPBOARD